Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Audi 100 cc : Auto mi se gasi posle duze voznje na gas

elitemadzone.org :: AutoZone :: Audi 100 cc : Auto mi se gasi posle duze voznje na gas

[ Pregleda: 6339 | Odgovora: 6 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

Error021
Error021

Član broj: 119994
Poruke: 32
*.nspoint.net.



Profil

icon Audi 100 cc : Auto mi se gasi posle duze voznje na gas02.02.2008. u 20:28 - pre 164 meseci
Imam Audia 100 cc '83 KF motor 2200 petak, anspric. Od nedavno mi se javlja problem da mi se auto pri duzoj voznji na gas jednostavno ugasi kao da prekine dotok gasa. Problem najcesce primecujem pri drugom paljenju, tj. posle voznje kad izgasim auto i zelim odma da ga upalim on zavergla kao da ce se upaliti, zastuca i ugasi se posle 2 sekunde. Sledece sto treba da uradim je sacekam oko 3-4 minuta (po mom misljenju da se izluvtiraju cevi) i auto pali bez problema na gas. Ovo mi se desava vec dve nedelje, a pre neki dan sam menjao i filter za plin laicki misleci da je do toga posto duze nije bio menjan, ali nista. Primetio sam da posle krace voznje kad ugasim auto, mogu da ga upalim sto nije slucaj kad predjem preko 10 km. Ujutro kad ga palim prvi put nemam nikakvih problema jer je auto "odstojao". Bio sam kod autoelektricara i on kaze da je sa strujom sve uredu.

Mozeli ko da mi da neku ideju o cemu se ovde radi.
 
Odgovor na temu

Skandy
AB, Canada

Član broj: 152655
Poruke: 944
*.cable.casema.nl.



+41 Profil

icon Re: Audi 100 cc : Auto mi se gasi posle duze voznje na gas02.02.2008. u 21:35 - pre 164 meseci
Sta su rekli u servisu, gde je ugradjen plinski uredjaj?
 
Odgovor na temu

Error021
Error021

Član broj: 119994
Poruke: 32
*.nspoint.net.



Profil

icon Re: Audi 100 cc : Auto mi se gasi posle duze voznje na gas03.02.2008. u 07:46 - pre 164 meseci
Uredjaj je bio ugradjen kad sam uzeo auto pre nekih godinu ipo dana, ali do skoro je sve radilo besprekorno. U jednom servisu su rekli da je moguce da prekidac ranije otvori dotok gasa, koliko sam ja razumeo i da se pri tome u medju vremenu cevi napune vazduhom i da ga to zagusi kad ga palim drugi put, ali nije mi logicno zasto bi se auto gasio posle voznje od nekih 20 km, pa da opet moram cekati 3-4 minuta da bi ga upalio?
 
Odgovor na temu

filipovic s
jagodina

filipovic s
Član broj: 54663
Poruke: 34
212.200.216.*

Sajt: tabane-city.myminicity.co..


Profil

icon Re: Audi 100 cc : Auto mi se gasi posle duze voznje na gas04.02.2008. u 21:15 - pre 164 meseci
Verovatno ti presisa plin, napuni se instalacija plinom, pa je suviše bogata smeša da bi upalio. Probaj da Staviš prekidač na međupoložaj, ako ga imaš, tj da ne vuče ni plin ni benzin, pa onda izverglas dva tri puta dok izbaciš plin iz sistema
 
Odgovor na temu

Error021
Error021

Član broj: 119994
Poruke: 32
*.nspoint.net.



Profil

icon Re: Audi 100 cc : Auto mi se gasi posle duze voznje na gas05.02.2008. u 15:18 - pre 164 meseci
Nosio sam auto u plin servis i rekli su mi da moram prvo srediti auto da normalno radi na benzin (posto sam ga jako slabo vozio na benzin pa losije radi na benzinu od kad sam uzeo auto) , pa ce onda lakse moci da rese taj problrm. Nekako se gorivo prelije dok ga palim na plin sto se oseti i po mirisu????Ceo uredjaj su pregledali i kazu da je sve uredu.

Verovatno je to sto ti kazes da mi previse plina usisa jer kad ga palim i drzim gas do kraja on to progura i upali, to mi je majstor pokazao. Ali kako se resava taj problem da mi nevuce toliku kolicinu plina u sistem, odnosno koji je razlog da odjednom pocne da vuce vecu kolicinu plina od potrtebne?
 
Odgovor na temu

KMaRKo
Srbija

Član broj: 154697
Poruke: 122
*.static.ikomline.net.



+7 Profil

icon Re: Audi 100 cc : Auto mi se gasi posle duze voznje na gas05.02.2008. u 21:42 - pre 164 meseci
Kada ti presisa plin, stavi polozaj prekidaca na 0 tako da zatvoris dotok i goriva i gasa i onda zaverglaj dok ne upali. Ako normalno pali hladan i kako se zagreva onda se gasi, moze biti i do slabog protoka vode kroz isparivac pa hoce da smrzne. Proveri i to.
 
Odgovor na temu

Error021
Error021

Član broj: 119994
Poruke: 32
*.nspoint.net.



Profil

icon Re: Audi 100 cc : Auto mi se gasi posle duze voznje na gas06.02.2008. u 16:41 - pre 164 meseci
Nije do isparivaca vec sam gledao ne ledi mi uopste. Na uredjaju nemam 0 vec samo benzin i plin. Kada ga palim na plin, kad okrenem kljuc, na uredjaju zacrveni lampica za benzin pa posle 2 sekunde se prebaci na zelenu (plin) i onda ga palim.

U svakom slucaju hvala na savetima, vec sutra cu da ga nosim kod majstora da prvo sredim da sve normalno radi na benzinu, pa ga ponovo vracam kod majstora za plin.
 
Odgovor na temu

elitemadzone.org :: AutoZone :: Audi 100 cc : Auto mi se gasi posle duze voznje na gas

[ Pregleda: 6339 | Odgovora: 6 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.